-->
Régie publicitaire Pubdirecte
Votre site en popunder ici

R4stuces - Forum - r4, linker, r4i, nintendo 3ds

AccueilFAQS'enregistrerConnexion

Partagez | 
 

 [Résolu]probleme "loading"

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
darklaure
Membre de passage
Membre de passage


Messages : 3
Date d'inscription : 26/08/2010

MessageSujet: [Résolu]probleme "loading"   Jeu 26 Aoû - 7:50

bonjour! Very Happy ,
je vien d'acheter une r4i red
j'ai telecharger le logiciel , je l'ai "extrais" et je l'ai mis a la racine de ma r4i , ainsi que les jeux
mais quand je lance la r4i sur ma dsi elle se bloque sur le message "loading"
pouvez-vous m'aider?
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur


Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: [Résolu]probleme "loading"   Jeu 26 Aoû - 14:58

Bonjour, le passage par la section "Présentation" est obligatoire.

Quel est le site indiqué sur la boite ?
Le kernel que vous avez installé est celui sur le site sur la boite ?
Avez-vous formaté la carte SD avant installation ?

Sinon suivez le "A lire avant de poster" dans ma signature.

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
darklaure
Membre de passage
Membre de passage


Messages : 3
Date d'inscription : 26/08/2010

MessageSujet: Re: [Résolu]probleme "loading"   Ven 27 Aoû - 0:26

bonjour Very Happy ,
merci pour votre reponse! oui j'avais formater la carte ,...
je suis desolé je croyais avoir effacée ma question , un ami a reussi a faire marcher ma R4i
encore merci et desolé du derangement
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur


Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: [Résolu]probleme "loading"   Ven 27 Aoû - 0:45

D'accord, et d'où venait le problème ?

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
darklaure
Membre de passage
Membre de passage


Messages : 3
Date d'inscription : 26/08/2010

MessageSujet: Re: [Résolu]probleme "loading"   Ven 27 Aoû - 8:20

je ne suis pas sur mais il me semble que je n'avais pas mis la bonne version du logiciel sur la r4
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur


Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: [Résolu]probleme "loading"   Ven 27 Aoû - 8:30

Ok... Sujet fermé.

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
Contenu sponsorisé




MessageSujet: Re: [Résolu]probleme "loading"   Aujourd'hui à 19:52

Revenir en haut Aller en bas
 
[Résolu]probleme "loading"
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu]probleme alicebox
» Résolu Probleme avec ma Playstation 3
» [Résolu] Problème d'accès à http://192.168.0.1
» [Résolu] Probleme lignes Ecran N'styl
» (résolu)probleme upload photos sur forum !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
R4stuces - Forum - r4, linker, r4i, nintendo 3ds :: Entraide :: Forum R4 & R4i-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit