-->
Régie publicitaire Pubdirecte
Votre site en popunder ici

R4stuces - Forum - r4, linker, r4i, nintendo 3ds

AccueilFAQS'enregistrerConnexion

Partagez | 
 

 probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lisieben
Membre de passage
Membre de passage


Messages : 6
Date d'inscription : 17/08/2010

MessageSujet: probleme   Mar 17 Aoû - 3:47

Bonjour j'ai un carte R4 Gold v1,4 upgrade (nom du site www.R4I-GOLD.eu) j'ai tout installé correctement sur la R4. J'arrive a entrer dans la carte sur la DS mais ca bug au moment ou je veux trouver les jeux.
Ce sont des jeux qu'une amie m'a donné elle les a téléchargés et mis sur sa carte R4 normal! Est ce que les jeux peuvent ne pas etre compatible avec ma carte R4 i??,
La je suis vraiment perdue j'ai tout essayé j'ai suivis toutes vos instructions.
AIdez moi svp
Merci
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur
avatar

Messages : 5038
Date d'inscription : 06/12/2009
Age : 23
Localisation : Madrid, Espagne

MessageSujet: Re: probleme   Mer 18 Aoû - 5:26

Bonjour, les jeux sont les mêmes ( fichiers .nds ) Smile

Citation :
ca bug au moment ou je veux trouver les jeux.

Qu'avez-vous exactement comme problème pour lancer un jeux ?

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
lisieben
Membre de passage
Membre de passage


Messages : 6
Date d'inscription : 17/08/2010

MessageSujet: Re: probleme   Mer 18 Aoû - 6:32

Bonsoir!
Oui les jeux sont bien au format NDS.
enfaite le soucis c'est que j'arrivé a entrer dans le menu mais je n'ai pas les memes fichiers par exemple c'est jeux est ecrit jeu!! enfin c bizard on diré que c'est en crypté sans vraiment l'etre !! lol oui je sais je n'ai pas une ds comme les autres !! lol
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur
avatar

Messages : 5038
Date d'inscription : 06/12/2009
Age : 23
Localisation : Madrid, Espagne

MessageSujet: Re: probleme   Mer 18 Aoû - 6:52

Citation :
c'est jeux est ecrit jeu!! enfin c bizard on diré que c'est en crypté sans vraiment l'etre !!

Il faudrait être plus explicite... Je ne comprends pas ce que vous essayez de dire scratch

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
lisieben
Membre de passage
Membre de passage


Messages : 6
Date d'inscription : 17/08/2010

MessageSujet: Re: probleme   Mer 18 Aoû - 7:45

Je sais pas vraiment comment l'expliqué !!
quand j'allume il y a marqué STAR WARS LETHAL ALLIANCE UBISOFT je clique dessuset la en ahut il ya l'heure avec ecrit micro SD 8gb fat 32
sur l'ecran du bas il ya en bas a droite un icone windows live aumilieu jeu et a gauche v1,35 il y a un carré blanc ou il y a rien dedans .
Quand je clique sur jeu il y a marqué en haut information code de jeu archive puis en gros au milieu Loading
sur l'ecran du bas il y a ecrit ID du fichier en haut a gauche, a droite taille et au milien nom de fichier trop long veuillez reduire le nom ca fait un peu en crypté en dessous le texte malgrès que je puisse très bien lire ce dernier.
et la je suis bloquer je ne peus plus rien faire a part eteindre.
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur
avatar

Messages : 5038
Date d'inscription : 06/12/2009
Age : 23
Localisation : Madrid, Espagne

MessageSujet: Re: probleme   Jeu 19 Aoû - 3:37


----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
lisieben
Membre de passage
Membre de passage


Messages : 6
Date d'inscription : 17/08/2010

MessageSujet: Re: probleme   Jeu 19 Aoû - 5:17

oui c'est bien celui la que j'ai !! j'ai essayer de recommencer : formatage reinstallation mais ca fait toujours la meme chose.
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur
avatar

Messages : 5038
Date d'inscription : 06/12/2009
Age : 23
Localisation : Madrid, Espagne

MessageSujet: Re: probleme   Jeu 19 Aoû - 6:16


----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
lisieben
Membre de passage
Membre de passage


Messages : 6
Date d'inscription : 17/08/2010

MessageSujet: Re: probleme   Jeu 19 Aoû - 6:43

je viens de le faire ca ne change rien ca fait pareil!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme   

Revenir en haut Aller en bas
 
probleme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme gps navman 5505
» Probleme avec le ludroth Royal
» probleme nabaztag + noos
» [Résolu]probleme alicebox
» Petit probleme [Pandawa eau lvl 43]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
R4stuces - Forum - r4, linker, r4i, nintendo 3ds :: Entraide :: Forum R4 & R4i-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit