-->
Régie publicitaire Pubdirecte
Votre site en popunder ici

R4stuces - Forum - r4, linker, r4i, nintendo 3ds

AccueilFAQS'enregistrerConnexion

Partagez | 
 

 [Résolu]problème étrange

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kimbap
Membre de passage
Membre de passage


Messages : 3
Date d'inscription : 03/07/2010

MessageSujet: [Résolu]problème étrange   Sam 3 Juil - 9:11

Bonsoir,
J'ai un problème étrange avec ma sd micro : lorsque je copie des fichiers depuis mon pc vers ma carte des fichiers avec un nom style inucode apparait. Il m'est impossible des les supprimer et ensuite je ne peux plus rien mettre sur la carte sd. J'ai déjà reformaté mais le problème réapparait. Vous en pensez quoi?
Je précise que les jeux que j'ai pu mettre avant fonctionnent.
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur


Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: [Résolu]problème étrange   Sam 3 Juil - 10:34

Bonjour, la carte SD vous a été fournie avec la R4 ? Je pense que changer de carte SD serait le plus simple, si après formatage le problème persiste ( Si vous formatez bien en FAT32 ).

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
kimbap
Membre de passage
Membre de passage


Messages : 3
Date d'inscription : 03/07/2010

MessageSujet: Résolu   Sam 3 Juil - 20:57

En fait, je formate bien en fat 32, le problème n'était pas donc là. En fait, j'ai fait un click droit sur mon lecteur de carte amovible micro SD et j'ai choisi propriétés, outils et vérifications des erreurs. Voilà.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Résolu]problème étrange   

Revenir en haut Aller en bas
 
[Résolu]problème étrange
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Problème GTA:SA "Configuration merde"
» [Résolu]Problème de nez qui clignote orange - Freebox HD
» [résolu]Problème d'installtion du projet compilé
» [Résolu] Problème wifi avec nabaztag:tag
» [Résolu] Problème d'accès à http://192.168.0.1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
R4stuces - Forum - r4, linker, r4i, nintendo 3ds :: Entraide :: Forum R4 & R4i-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forumactif.com