-->
Régie publicitaire Pubdirecte
Votre site en popunder ici

R4stuces - Forum - r4, linker, r4i, nintendo 3ds

AccueilFAQS'enregistrerConnexion

Partagez | 
 

 [Résolu]R4i - Dsi XL ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nilou63
Membre de passage
Membre de passage


Messages : 2
Date d'inscription : 09/06/2010

MessageSujet: [Résolu]R4i - Dsi XL ne fonctionne pas   Mer 9 Juin - 4:57

Bonjour,

j'ai une DSi XL . Je possède un linker R4i v1.4 ( acheté ici http://www.r4carte.fr ) qui est supposé être compatible avec la XL. Quand j'essaye de lancer un jeu, je reste sur une fenêtre avec menu et un "?". J'ai essayé différents Kernel, formaté en FAT32 toujours pareil.

Avez vous d'autres idées ou pistes à explorer ? je craque...
merci
Revenir en haut Aller en bas
nilou63
Membre de passage
Membre de passage


Messages : 2
Date d'inscription : 09/06/2010

MessageSujet: Re: [Résolu]R4i - Dsi XL ne fonctionne pas   Mer 9 Juin - 5:42

Bon problème résolu..!

Après avoir essayé plusieurs kernek avec des versions différentes, j'ai pris le R4-44i French V1 et ça passe nickel !!

Merci de clôturer le sujet !
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur


Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: [Résolu]R4i - Dsi XL ne fonctionne pas   Jeu 10 Juin - 0:19

Comme je dis le en général les problèmes viennent du mauvais kernel... au moins il y a des gens qui se bougent eux même pour chercher un truc tout bête qui est dans le A lire avant de poster...

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
Contenu sponsorisé




MessageSujet: Re: [Résolu]R4i - Dsi XL ne fonctionne pas   Aujourd'hui à 14:46

Revenir en haut Aller en bas
 
[Résolu]R4i - Dsi XL ne fonctionne pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Besoin d'un tutoriel[résolu]
» [Résolu] Le mystère de la borne d'arcade !!
» [Résolu] Problème d'accès à http://192.168.0.1
» Probleme megapack [Résolu]
» [Blog] Mystère résolu

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
R4stuces - Forum - r4, linker, r4i, nintendo 3ds :: Entraide :: Forum R4 & R4i-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit