-->
Régie publicitaire Pubdirecte
Votre site en popunder ici

R4stuces - Forum - r4, linker, r4i, nintendo 3ds

AccueilFAQS'enregistrerConnexion

Partagez | 
 

 bug d'allumage ds

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
demetran
Membre de passage
Membre de passage


Messages : 2
Date d'inscription : 15/07/2011

MessageSujet: bug d'allumage ds   Ven 15 Juil - 9:21

voila, en fait j'ai utiliser ma r4 et j'ai éteint pour changer et maintenant plus moyen d'y accéder quand j'allume avec ma ds, ça bug je reste bloqée avant le menu principal de la ds, et quand j'enlève la carte sd et que je met juste l'adaptateur sa bug aussi donc je ne vois pas d'ou sa vient. pouvez-vous m'aider?
Revenir en haut Aller en bas
Reakbyz
Membre supérieur
Membre supérieur
avatar

Messages : 192
Date d'inscription : 06/05/2011
Age : 19
Localisation : Saint Jean de Braye

MessageSujet: Re: bug d'allumage ds   Sam 16 Juil - 0:32

Si tu enleve le cartouche linker de la DS, ca marche ?
Revenir en haut Aller en bas
http://linkeric.nolife.free.fr/
xuchiwax
Super Modérateur
Super Modérateur
avatar

Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: bug d'allumage ds   Sam 16 Juil - 5:26

Bonjour,

Votre demande ne sera pas traitée tant que:

-Une présentation correcte ne sera pas faite.
-"A lire avant de poster" ne sera pas lu.
-Une écriture correcte ne sera pas utilisée.


Arrow ::POUR ÊTRE AIDE::

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
demetran
Membre de passage
Membre de passage


Messages : 2
Date d'inscription : 15/07/2011

MessageSujet: Re: bug d'allumage ds   Sam 16 Juil - 10:18

sa marche sans le linker
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: bug d'allumage ds   

Revenir en haut Aller en bas
 
bug d'allumage ds
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» sifflement à l'allumage de la borne
» [HELP] Fusible qui claque lors de l'allumage de mon écran !
» affichage flou a l'allumage ?
» Bruit strident à l'allumage de la borne
» [Tutoriel] Tonalité d'allumage - éteinte de radio

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
R4stuces - Forum - r4, linker, r4i, nintendo 3ds :: Entraide :: Forum R4 & R4i-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit