R4stuces - Forum - r4, linker, r4i, nintendo 3ds


 
AccueilFAQS'enregistrerConnexion

Partagez | 
 

 Erreur sur version dsi

Aller en bas 
AuteurMessage
kathie
Membre de passage
Membre de passage


Messages : 7
Date d'inscription : 14/07/2011

MessageSujet: Erreur sur version dsi   Jeu 14 Juil - 7:07

Veuillez m'excuser mais je me suis trompée de version de DSI il s'agit de la V 1.3E,
Cordialement
Revenir en haut Aller en bas
 
Erreur sur version dsi
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
R4stuces - Forum - r4, linker, r4i, nintendo 3ds :: Corbeille :: Corbeille-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit