-->
Régie publicitaire Pubdirecte
Votre site en popunder ici

R4stuces - Forum - r4, linker, r4i, nintendo 3ds

AccueilFAQS'enregistrerConnexion

Partagez | 
 

 R4i rouge "ne marche pas"

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lison89
Membre de passage
Membre de passage


Messages : 6
Date d'inscription : 27/03/2011

MessageSujet: R4i rouge "ne marche pas"   Dim 27 Mar - 2:32

Bonjour, je m'appelle Lison, j'ai 14 ans et je vis en Bourgogne. J'ai récemment acheté une DSi XL et une R4i SDHC Upgrade revolution for DS et j'ai regardé la FAQ qui n'a pas résolu mon problème. J'ai installé le kernel venant du site inscrit sur la boîte de la R4 ( http://r4-sdhc.com ) mais lorsque j'allume la DSi sur la R4, il s'affiche ce message : "MENU?" .
Pouvez-vous me donner des conseils pour la R4 marche s'il vous plait. Merci d'avance !
Revenir en haut Aller en bas
 
R4i rouge "ne marche pas"
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Question] Ellaria marche-t-elle contre La Vipère Rouge? (résolu)
» La perte de PA, ça marche comment ?
» [Traité Frontalier] Limousin-et-Marche/ Bourbonnais-Auvergne
» [Je suis nouvelle] Gmail ne marche pas ? Est-ce normal ?
» led rouge

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
R4stuces - Forum - r4, linker, r4i, nintendo 3ds :: Corbeille :: Corbeille-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit