-->
Régie publicitaire Pubdirecte
Votre site en popunder ici

R4stuces - Forum - r4, linker, r4i, nintendo 3ds

AccueilFAQS'enregistrerConnexion

Partagez | 
 

 [Résolu]problème avec r4i

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
audrey4949
Membre de passage
Membre de passage


Messages : 3
Date d'inscription : 26/03/2011

MessageSujet: [Résolu]problème avec r4i   Sam 26 Mar - 2:30

Bonjour,
je viens d'acheter une ds à ma fille et une carte R4 i.
j'ai mis des jeux sur ma carte sd, qui est au bon format fat 32 et quand je met la r4i dans la ds elle reste bloquée sur loading.
Que dois je faire ?
MERCI d'avance !!!
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur


Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: [Résolu]problème avec r4i   Sam 26 Mar - 3:35

Bonjour, il ne suffit malheureusement pas de mettre les jeux tout seuls pour que cela fonctionne Laughing

Il faut installer un "Kernel", qui vous permettra d'accéder au menu.

Pour cela suivez ce tutoriel d'installation Arrow http://www.forum-r4stuces.com/t2302-installer-son-kernel-sur-les-r4


Cordialement.

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
audrey4949
Membre de passage
Membre de passage


Messages : 3
Date d'inscription : 26/03/2011

MessageSujet: Re: [Résolu]problème avec r4i   Sam 26 Mar - 7:29

ça marche !!!!
un énorme MERCI !!! c'est super sympa !!!
Very Happy cheers
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur


Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: [Résolu]problème avec r4i   Sam 26 Mar - 7:32

De rien, si vous avez encore un problème n'hésitez pas !

Problème résolu.

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
Contenu sponsorisé




MessageSujet: Re: [Résolu]problème avec r4i   Aujourd'hui à 0:37

Revenir en haut Aller en bas
 
[Résolu]problème avec r4i
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec mon natbaztag tag
» [Résolu] Problème avec le log TilesetEditor
» [help] Problème avec ma Dreamcast
» [Résolu] Problème avec un script.
» [Résolu] Problème GTA:SA "Configuration merde"

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
R4stuces - Forum - r4, linker, r4i, nintendo 3ds :: Entraide :: Forum R4 & R4i-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit