-->
Régie publicitaire Pubdirecte
Votre site en popunder ici

R4stuces - Forum - r4, linker, r4i, nintendo 3ds

AccueilFAQS'enregistrerConnexion

Partagez | 
 

 Loading qui ne part pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mandrake971
Membre de passage
Membre de passage


Messages : 8
Date d'inscription : 26/02/2011

MessageSujet: Loading qui ne part pas    Sam 26 Fév - 11:53

Bonjour, j'ai une R4i sdhc v1.4 (boite rouge)avec la quel je jouais sur ma DS lite, ensuite j'ai voulu joué a un jeu récent là-dessus mais en lançant les 2écrans de la ds sont devenu blanche, j'ai donc pensé que c'était un problème de Mise a jour, j'ai téléchargé les mise a jour sur www.r4-sdhc.com je les ai mise sur ma carte µsd et quand je démarre ma ds sa me marque "loading" et sa ne fait rien ensuite.
C'est après que je me suis rendu compte que c'était sur DSi que l'on pouvait jouer a ce jeu.
J'ai cherché sur de nombreux forum pour savoir si il y avait une solution et il se trouve qu'il y en avait des masses et aucune d'elles ne fonctionnent.
Si vous pouviez m'aider ...
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur


Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: Loading qui ne part pas    Dim 27 Fév - 0:32

Bonjour,

Votre problème/demande ne sera pas résolu(e) tant que:
-Une présentation correcte ne sera pas faite.
-"A lire avant de poster" ne sera pas lu.
-Une écriture correcte ne sera pas utilisée.


Arrow ::POUR ÊTRE AIDE::



Acheter carte R4i Red DSi

----------------------------------------------


Dernière édition par xuchiwax le Lun 28 Fév - 4:56, édité 1 fois
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
mandrake971
Membre de passage
Membre de passage


Messages : 8
Date d'inscription : 26/02/2011

MessageSujet: Re: Loading qui ne part pas    Dim 27 Fév - 4:37

BONJOUR.

je ne me suis pas présenté ? où sont mes manière ^^
je suis Mandrake j'ai 15ans.
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur


Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: Loading qui ne part pas    Dim 27 Fév - 5:52

Ca se passe ici Wink

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
mandrake971
Membre de passage
Membre de passage


Messages : 8
Date d'inscription : 26/02/2011

MessageSujet: Re: Loading qui ne part pas    Dim 27 Fév - 6:45

C'est fait !
Revenir en haut Aller en bas
mandrake971
Membre de passage
Membre de passage


Messages : 8
Date d'inscription : 26/02/2011

MessageSujet: Re: Loading qui ne part pas    Lun 28 Fév - 11:48

pas de réponse ?
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur


Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: Loading qui ne part pas    Mar 1 Mar - 4:47

La réponse est ici Wink

http://www.forum-r4stuces.com/t429-a-lire-avant-de-poster

Faites comme dans le tutoriel d'installation du kernel.

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
mandrake971
Membre de passage
Membre de passage


Messages : 8
Date d'inscription : 26/02/2011

MessageSujet: Re: Loading qui ne part pas    Mar 1 Mar - 12:02

jai déja essayé et sa ne fonctionne pas :s
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur


Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: Loading qui ne part pas    Mer 2 Mar - 7:59

Impossible. Si tout a été fait comme dans le tutoriel et avec ce kernel: http://www.r4i-sdhc.com/R4i%20V1.33b%20French.zip il ne peut pas y avoir de "Loading" puisque ca vient d'une mauvaise installation/mauvais kernel Wink

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
mandrake971
Membre de passage
Membre de passage


Messages : 8
Date d'inscription : 26/02/2011

MessageSujet: Re: Loading qui ne part pas    Lun 7 Mar - 14:25

Bon eh bien finalement j'ai résolu mon mystère, ma soeur a téléchargé la version gold de la carte et sa a fonctionné ?? bizar ??
Merci quand même pour ton aide Smile
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur


Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: Loading qui ne part pas    Mar 8 Mar - 1:09

Super Smile

Problème résolu.

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
Contenu sponsorisé




MessageSujet: Re: Loading qui ne part pas    Aujourd'hui à 10:58

Revenir en haut Aller en bas
 
Loading qui ne part pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mon départ à l'arraché mais nécessaire.
» [CXL] Palm City - aménagement part 1 - Maria Beach
» Départ pour la Finlande!
» Entraînement au départ triathlon...
» Warhammer V8 à la Case Départ

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
R4stuces - Forum - r4, linker, r4i, nintendo 3ds :: Entraide :: Forum R4 & R4i-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forumactif.com