-->
Régie publicitaire Pubdirecte
Votre site en popunder ici

R4stuces - Forum - r4, linker, r4i, nintendo 3ds

AccueilFAQS'enregistrerConnexion

Partagez | 
 

 [Résolu]Menu? en rouge avec R4i SDHC v1.4.1 sur DSi 1.4.1E

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sacerdotius
Membre de passage
Membre de passage


Messages : 3
Date d'inscription : 22/02/2011

MessageSujet: [Résolu]Menu? en rouge avec R4i SDHC v1.4.1 sur DSi 1.4.1E   Mar 22 Fév - 1:37

Bonjour à tous,

JE DEVIENS FOU !!!!! Arrrrghhhhh

J'ai essayer pratiquement une douzaine de kernel différent (en anglais, fr, dutch....v1.09, v1.32, etc....) sur ma R4i SDHC (v1.4.1) .... mais rien y fait !!!! Toujours ce message "MENU?" en rouge.

Voici mes config:
Carte R4i SDHC v1.4.1 (boite Rouge) avec site http://www.R4I-sdhc.hk inscris dessus

DS = DSi en V1.4.1E

Carte SD = SanDisk MicoSD HC de 4GB

HELP .. please !! Wink

Merci d'avance pour votre aide
Revenir en haut Aller en bas
sacerdotius
Membre de passage
Membre de passage


Messages : 3
Date d'inscription : 22/02/2011

MessageSujet: Re: [Résolu]Menu? en rouge avec R4i SDHC v1.4.1 sur DSi 1.4.1E   Mar 22 Fév - 2:09

Résolu :p

J'ai testé le kernel 1.26 en anglais... et ALLELUJAHHHHHH !!!!

Revenir en haut Aller en bas
 
[Résolu]Menu? en rouge avec R4i SDHC v1.4.1 sur DSi 1.4.1E
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Faire tourner Alerte Rouge avec...windows 7 ??
» [résolu] probleme rpg maker avec seven 64 bit
» [résolu]ad hoc party avec wifi
» GS aile rouge ou katana lame wiverne "feu"
» Plafond avec poutres apparentes, ça existe ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
R4stuces - Forum - r4, linker, r4i, nintendo 3ds :: Entraide :: Forum R4 & R4i-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit