-->
Régie publicitaire Pubdirecte
Votre site en popunder ici

R4stuces - Forum - r4, linker, r4i, nintendo 3ds

AccueilFAQS'enregistrerConnexion

Partagez | 
 

 Nintendo Dsi ver. 1.4.1U non compatible avec R4i revolution URGENT

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Superdada69
Membre de passage
Membre de passage


Messages : 1
Date d'inscription : 08/01/2011

MessageSujet: Nintendo Dsi ver. 1.4.1U non compatible avec R4i revolution URGENT   Sam 8 Jan - 12:19

Bonsoirs, j'ai présentement un problème, j'ai fait la mise a jours de la Dsi a ma petite soeur, et depuis ce temps, sa R4i n'Est plus compatible, un message d'erreur s’affiche me dissant de redemarer la DSi. Que puis-je faire pour régler ce problème?

R4i Révolution 1.4 Wi-Fi
Nintendo Dsi XL 1.4.1U
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur
avatar

Messages : 5038
Date d'inscription : 06/12/2009
Age : 23
Localisation : Madrid, Espagne

MessageSujet: Re: Nintendo Dsi ver. 1.4.1U non compatible avec R4i revolution URGENT   Dim 9 Jan - 5:46

Bonjour, le passage par la section "Présentation" est obligatoire merci Wink

Il n'y a pas d'autre solution que d'en racheter une compatible malheureusement... !

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
jessieca
Membre
Membre
avatar

Messages : 57
Date d'inscription : 24/11/2010

MessageSujet: Re: Nintendo Dsi ver. 1.4.1U non compatible avec R4i revolution URGENT   Dim 23 Jan - 21:27

QU'est-ce que les liens ?
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur
avatar

Messages : 5038
Date d'inscription : 06/12/2009
Age : 23
Localisation : Madrid, Espagne

MessageSujet: Re: Nintendo Dsi ver. 1.4.1U non compatible avec R4i revolution URGENT   Lun 24 Jan - 5:39

J'ai supprimé son message c'est un bot de pub pour son site !

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
Contenu sponsorisé




MessageSujet: Re: Nintendo Dsi ver. 1.4.1U non compatible avec R4i revolution URGENT   

Revenir en haut Aller en bas
 
Nintendo Dsi ver. 1.4.1U non compatible avec R4i revolution URGENT
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Cable Péritel et tranfo SNES PAL compatible avec Super Famicom ?
» Wii compatible avec un écran PC ?
» [ACH-ECH] Manette Xbox 360 compatible avec windows 7
» Sims 3 season compatible avec les sims 3 ?
» Carte N5 révolution pour nintendo ds lite

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
R4stuces - Forum - r4, linker, r4i, nintendo 3ds :: Entraide :: Forum R4 & R4i-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit