-->
Régie publicitaire Pubdirecte
Votre site en popunder ici

R4stuces - Forum - r4, linker, r4i, nintendo 3ds

AccueilFAQS'enregistrerConnexion

Partagez | 
 

  l'écran reste blanc avec le symbole "LOADING" avec R4 DSi LL verte V1.41

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
raph
Membre de passage
Membre de passage


Messages : 9
Date d'inscription : 29/12/2010

MessageSujet: l'écran reste blanc avec le symbole "LOADING" avec R4 DSi LL verte V1.41    Sam 1 Jan - 1:14

Bonjour,

J'ai commandé 2 R4 DSi LL verte V1.41 chez R4mania.

L'une d'elles fonctionne avec les 2 SD, l'autre avec ni l'une, ni l'autre: l'écran reste blanc avec le symbole "LOADING".

J'ai essayé différentes choses mais sans succès (j'ai très peu de connaissance dans le domaine !!!).

Pouvez-vous m'aider.

Merci d'avance.

Revenir en haut Aller en bas
jessieca
Membre
Membre


Messages : 57
Date d'inscription : 24/11/2010

MessageSujet: Re: l'écran reste blanc avec le symbole "LOADING" avec R4 DSi LL verte V1.41    Jeu 20 Jan - 21:53

contactez avec l'équipe du secteur des services de R4 manian pour conseiller , si ils ne fonction enfin , je pense ils vont échanger pour vous .
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur


Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: l'écran reste blanc avec le symbole "LOADING" avec R4 DSi LL verte V1.41    Ven 21 Jan - 2:42

Bonjour, en effet elle est défaillante et il faut la faire échanger cat

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
jerem2803
Membre de passage
Membre de passage


Messages : 1
Date d'inscription : 18/03/2011

MessageSujet: Problème LOADING R4i Dsi LL v1.41   Ven 18 Mar - 7:34

Bonjour, je possède le même problème... j'ai tous fais et installé mais rien y fait!..
Pouvez-vous m'aider? s'il vous plait (R4i Dsi LL v1.41) Crying or Very sad
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: l'écran reste blanc avec le symbole "LOADING" avec R4 DSi LL verte V1.41    Aujourd'hui à 0:35

Revenir en haut Aller en bas
 
l'écran reste blanc avec le symbole "LOADING" avec R4 DSi LL verte V1.41
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Petit nez reste en orange ! Sur Livebox avec XP
» [RESOLUE]fond d'ecran avec effet de profondeur
» Les meilleurs jeux à 2 ou 4 joueurs sur le meme écran !
» Mon World of warcraft
» [Ordre de Merite] Touraine - Salamandre

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
R4stuces - Forum - r4, linker, r4i, nintendo 3ds :: Entraide :: Forum R4 & R4i-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit