-->
Régie publicitaire Pubdirecte
Votre site en popunder ici

R4stuces - Forum - r4, linker, r4i, nintendo 3ds

AccueilFAQS'enregistrerConnexion

Partagez | 
 

 R4I POUR DSI VERSION 1.3 URGENT

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
crapouille85
Membre de passage
Membre de passage


Messages : 1
Date d'inscription : 20/12/2010

MessageSujet: R4I POUR DSI VERSION 1.3 URGENT    Lun 20 Déc - 8:59

Bonjour,

J'aurais besoin d'être très rapidement si je veux faire le père Noël,
je souhaiterais savoir quelle R4 acheté qui fonctionnera sur une dsi version 1.3.
Je suis perdu sans votre aide ...

D'avance merci pour vos réponses.

Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur
avatar

Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: R4I POUR DSI VERSION 1.3 URGENT    Mar 21 Déc - 3:41

Bonjour, le passage par la section "Présentation" est obligatoire Wink

Je vous conseil la R4i Red 1.4.1, qui de plus est compatible avec la dernière mise à jour de Nintendo donc vous pourrez mettre votre console à jour Wink


----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
 
R4I POUR DSI VERSION 1.3 URGENT
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Tuto] La 1.6 pour les Version Crack
» Campagne "Le trésor venu du ciel" (Version 8 de Warhammer)
» Des testeurs pour une version bêta de création en ligne
» Demande de tuto pour télécharger mh3rd ! [ URGENT !!]
» Resident Evil 6: un patch foireux pour la version digitale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
R4stuces - Forum - r4, linker, r4i, nintendo 3ds :: Entraide :: Forum R4 & R4i-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit