-->
Régie publicitaire Pubdirecte
Votre site en popunder ici

R4stuces - Forum - r4, linker, r4i, nintendo 3ds

AccueilFAQS'enregistrerConnexion

Partagez | 
 

 Icone MENU ? au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
yods
Membre de passage
Membre de passage


Messages : 7
Date d'inscription : 02/11/2010

MessageSujet: Icone MENU ? au démarrage   Mar 2 Nov - 21:28

Bonjour à tous...

J'ai une DS Lite avec Une R4I SDHC et une carte de 4 Go..

J'ai suivi scrupuleusement les instructions de votre vidéo avant d'oser poster...

L'icône 'Menu?' dans une carte SD apparaît toujours..

Je ne sais pas quoi faire.

Merci à tous pour votre aide et excusez moi si ce post existe déjà.. Je suis nouveau et n'ai pas trouvé .

Amicalemet
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur
avatar

Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: Icone MENU ? au démarrage   Mer 3 Nov - 5:03

Bonjour, bizarre... Quel est le site indiqué sur la boite ?

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
yods
Membre de passage
Membre de passage


Messages : 7
Date d'inscription : 02/11/2010

MessageSujet: Suite...   Dim 7 Nov - 21:28

Bonjour. Désolé de répondre si tard...

Me nom du site sur la boite est www.R4I-SDHC.COM

Je me suis rendu sur ce site pour télécharger ce qui me semblait être la bonne version . J'en ai d'ailleurs essayé plusieurs.
Merci pour votre aide, car je suis en train de me demander si ce n'est pas tout bonnement ma R4 qui foire. Ce qui est bizarre, étant donné qu'elle a déjà fonctionné...

Merci encore ! Very Happy
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur
avatar

Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: Icone MENU ? au démarrage   Dim 7 Nov - 22:23

Ca semble venir d'une mauvaise installation du kernel... avez-vous suivi!t le "A lire avant de poster" ? Tout est expliqué en détails dans la vidéo Wink

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
yods
Membre de passage
Membre de passage


Messages : 7
Date d'inscription : 02/11/2010

MessageSujet: Suite...   Dim 7 Nov - 22:32

Oui. Comme je l'ai dis au début de mon post, j'ai suivi à la lettre la video...
Peut-être n'ai-je pas le bon kernel ... J'ai pourtant essayé les versions 1.24, 1.25 et 1.27...

Merci pour votre aide !
Revenir en haut Aller en bas
yods
Membre de passage
Membre de passage


Messages : 7
Date d'inscription : 02/11/2010

MessageSujet: Rectif...   Dim 7 Nov - 22:45

Rectification, c'est la version 3.07 que je viens de tester sur le site que vous avez mis en lien dans la page "A LIRE AVANT DE POSTER.." Toujours le même pb..
Revenir en haut Aller en bas
yods
Membre de passage
Membre de passage


Messages : 7
Date d'inscription : 02/11/2010

MessageSujet: Suite...   Dim 7 Nov - 22:50

Je vais vous noter exactement ce qu'il y a sur ma carte:

R4
Upgrade
Revolution for DS (NDSL/NDS)

www.R4I-SDHC.COM

MERCI ENCORE, je me perds dans la liste des kernel dispo sur linfoxdomain
Revenir en haut Aller en bas
yods
Membre de passage
Membre de passage


Messages : 7
Date d'inscription : 02/11/2010

MessageSujet: Help me please ...   Lun 8 Nov - 4:24

Y'aurait-il quelqu'un svp pour m'aider ?

Merci beaucoup
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur
avatar

Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: Icone MENU ? au démarrage   Lun 8 Nov - 5:20

Et vous avez bien essayé ces kernels ?

http://www.r4i-sdhc.com/R4i%20V1.27b%20French.zip

http://www.r4i-sdhc.com/R4%20V1.27b%20French.zip

http://www.r4i-sdhc.com/R4i%20V1.09d%20French.zip

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
Contenu sponsorisé




MessageSujet: Re: Icone MENU ? au démarrage   

Revenir en haut Aller en bas
 
Icone MENU ? au démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» MVS 161 in 1 avec bug graphique au menu de démarrage et sur les jeux
» [Résolu] Problèmes: Démarrage de Recovery Menu + Suite
» Deck de Démarrage Yu-Gi-Oh! 5D's
» script menu catégories d'items
» -----Menu option plus V2.0----- By Adurna

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
R4stuces - Forum - r4, linker, r4i, nintendo 3ds :: Entraide :: Forum R4 & R4i-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit