-->
Régie publicitaire Pubdirecte
Votre site en popunder ici

R4stuces - Forum - r4, linker, r4i, nintendo 3ds

AccueilFAQS'enregistrerConnexion

Partagez | 
 

 R4 ok dans DS mais rien sur ordi?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gg83630
Membre de passage
Membre de passage


Messages : 4
Date d'inscription : 22/10/2010

MessageSujet: R4 ok dans DS mais rien sur ordi?   Ven 22 Oct - 22:48

Bonjour, petit problème, j'ai 2 cartes R4 DS elles fonctionnent parfaitement dans les DS mais je ne peux accèder aux dossiers depuis mon ordinateur pour ajouter des jeux et ce malgré les différents adaptateurs, quelqu'un aurait-il une idée?
Merci de vos lumières.
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur
avatar

Messages : 5038
Date d'inscription : 06/12/2009
Age : 23
Localisation : Madrid, Espagne

MessageSujet: Re: R4 ok dans DS mais rien sur ordi?   Sam 23 Oct - 4:42

Bonjour, le passage par la section "Présentation" est obligatoire.

Euh c'est à dire ? Elle n'est pas détectée ?

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
gg83630
Membre de passage
Membre de passage


Messages : 4
Date d'inscription : 22/10/2010

MessageSujet: Re: R4 ok dans DS mais rien sur ordi?   Sam 23 Oct - 11:07

désolé pour la présentation, l'erreur est réparer.
En effet, lorsque je met la carte, mon ordi ne la détecte pas et même les deux alors qu'avant jamais eu de soucis, j'enlevais comme j'ajoutais des jeux ou musique.
Revenir en haut Aller en bas
zenekis
Membre de passage
Membre de passage


Messages : 5
Date d'inscription : 23/10/2010

MessageSujet: Re: R4 ok dans DS mais rien sur ordi?   Sam 23 Oct - 21:51

J'ai exactement le même problème avec mon adaptateur SD USB pour mettre sur l'ordinateur. Hier encore il fonctionnait et aujourd'hui environ 1 fois sur 10 la lumière de l'adaptateur s'allume sans que la carte soit trouvée et sinon nada. Pourtant il ne m'est jamais arrivé une seule fois de retirer le périphérique comme une brute, je l'ai toujours d'abord désactivé proprement avec l'icône en bas à droite...
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur
avatar

Messages : 5038
Date d'inscription : 06/12/2009
Age : 23
Localisation : Madrid, Espagne

MessageSujet: Re: R4 ok dans DS mais rien sur ordi?   Dim 24 Oct - 8:41

Pour être franc, j'ai le même problème depuis quelques jours voir semaines, il le détecte 1/10x... Je pense devoir racheter un adaptateur, ca ne coute pas grand chose... ( -10€ en grande surface ).

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
zenekis
Membre de passage
Membre de passage


Messages : 5
Date d'inscription : 23/10/2010

MessageSujet: Re: R4 ok dans DS mais rien sur ordi?   Dim 24 Oct - 11:36

J'en rachèterai un demain et vous dirais si cela a résolu mon problème.

Cordialement, zenekis
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur
avatar

Messages : 5038
Date d'inscription : 06/12/2009
Age : 23
Localisation : Madrid, Espagne

MessageSujet: Re: R4 ok dans DS mais rien sur ordi?   Lun 25 Oct - 6:44

A mon avis ca doit se dégrader assez vite Neutral

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
zenekis
Membre de passage
Membre de passage


Messages : 5
Date d'inscription : 23/10/2010

MessageSujet: Re: R4 ok dans DS mais rien sur ordi?   Lun 25 Oct - 12:46

Bon je n'ai pas pu allé en acheter aujourd'hui. La seule chose que je peux vous dire c'est que lorsque je mets la clé (adaptateur on va dire) dans le port USB, sans micro SD, une lumiere rouge s'allume puis s'éteint assez vite.

Voilà..

PS : Qu'est-ce qui peut bien se dégrader sur un truc aussi basique? Shocked
Revenir en haut Aller en bas
gg83630
Membre de passage
Membre de passage


Messages : 4
Date d'inscription : 22/10/2010

MessageSujet: Re: R4 ok dans DS mais rien sur ordi?   Lun 25 Oct - 20:40

bonjour, pour ce qui est des adaptateur, je ne pense pas que soit le problème.
J'ai 2 cartes donc 2 adaptateur USB et 2 micro sd. Je n'ai jusqu'alors toujours utilisé le même adaptateur donc 1 de chaque neuf n'ayant jamais servi. Je les ai essayé et cela ne fonctionne pas pour autant.
Revenir en haut Aller en bas
Leito-box
Membre
Membre
avatar

Messages : 18
Date d'inscription : 18/10/2010
Age : 34

MessageSujet: Re: R4 ok dans DS mais rien sur ordi?   Lun 25 Oct - 22:29

moi je dirai plutôt que ton ordi a du mal a le trouvé test avec un autre ordinateur pour être sur que ces pas ta clés USB ou SD Adaptateur
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur
avatar

Messages : 5038
Date d'inscription : 06/12/2009
Age : 23
Localisation : Madrid, Espagne

MessageSujet: Re: R4 ok dans DS mais rien sur ordi?   Mar 26 Oct - 4:21

Ben moi elle fonctionne en la bougeant un peu quoi, ca peut se déconnecter à tout moment, c'est étrange...

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
Leito-box
Membre
Membre
avatar

Messages : 18
Date d'inscription : 18/10/2010
Age : 34

MessageSujet: Re: R4 ok dans DS mais rien sur ordi?   Mar 26 Oct - 10:08

sa doit vraiment être fragile sa
Revenir en haut Aller en bas
zenekis
Membre de passage
Membre de passage


Messages : 5
Date d'inscription : 23/10/2010

MessageSujet: Re: R4 ok dans DS mais rien sur ordi?   Ven 29 Oct - 3:37

J'ai acheté un adaptateur USB/Micro SD de chez Trust (~10€) et tout marche nickel! Very Happy
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur
avatar

Messages : 5038
Date d'inscription : 06/12/2009
Age : 23
Localisation : Madrid, Espagne

MessageSujet: Re: R4 ok dans DS mais rien sur ordi?   Ven 29 Oct - 8:40

Héhé super Smile Le problème venait donc bien de là... Smile

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
Leito-box
Membre
Membre
avatar

Messages : 18
Date d'inscription : 18/10/2010
Age : 34

MessageSujet: Re: R4 ok dans DS mais rien sur ordi?   Sam 30 Oct - 0:35

j'avais un problème similaire et c'était le port USB du pc qui déconnais
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: R4 ok dans DS mais rien sur ordi?   

Revenir en haut Aller en bas
 
R4 ok dans DS mais rien sur ordi?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Dubaï M. Alexandresco- La vie ne vaut rien, mais rien ne vaut la vie.
» Merci ? Mais de rien...
» De tout, de rien, mais surtout n'importe quoi
» Celui qui ne sait rien ne peut rien comprendre...
» (rp)Recrutement de Mercenaire

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
R4stuces - Forum - r4, linker, r4i, nintendo 3ds :: Entraide :: Forum R4 & R4i-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit