-->
Régie publicitaire Pubdirecte
Votre site en popunder ici

R4stuces - Forum - r4, linker, r4i, nintendo 3ds

AccueilFAQS'enregistrerConnexion

Partagez | 
 

 [Résolu]R4 ne fonctionne plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
crochote
Membre de passage
Membre de passage


Messages : 8
Date d'inscription : 15/10/2010

MessageSujet: [Résolu]R4 ne fonctionne plus   Ven 15 Oct - 23:25

bonjour,voila je suis une maman qui a besoin d aide je ne suis pas une as en informatique mais j arrive a me debrouiller,voila j ai acheter en mai 2 r4 sdhc pour mes enfants j ai installer le logiciel aucuns probleme et debut octobre je leur est mit de nouveau jeux et là la carte a ma fille a beguer on ma dit qu il fallait que je fasse une mise a jour mais cela ne fonctionne pas,car certains jeux sont ressents alors on ma dit d installer un logiciel plus gros(le miens fais 1.23) mais comme le site ou je l ai acheter est fermer (R4CARTE)j ai un probleme,une personne ma installer un nouveau logiciel mais ca marque menu en rouge et cela ne fonctionne pas.
POUVEZ VOUS M AIDER
MERCI
CROCHOTE
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur
avatar

Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: [Résolu]R4 ne fonctionne plus   Sam 16 Oct - 1:03

Bonjour, avez-vous lu le "A lire avant de poster" ? Tout y est expliqué Wink ( surtout la vidéo ).

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
crochote
Membre de passage
Membre de passage


Messages : 8
Date d'inscription : 15/10/2010

MessageSujet: Re: [Résolu]R4 ne fonctionne plus   Sam 16 Oct - 22:48

voila j ai suivie,tou ce qu il y avait a faire sur la video de "lire avnat de poster",a mon grand malheureux cela ne change rien,elle ne fonctionne toujours pas le menu reste afficher en rouge et maintenant c est la carte de mon fils qui viens de beguer,
QUOI FAIRE???????
AIDER MOI SVP
MERCI D AVANCE
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur
avatar

Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: [Résolu]R4 ne fonctionne plus   Dim 17 Oct - 0:50

Quel est le site indiqué sur la boite ?

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
crochote
Membre de passage
Membre de passage


Messages : 8
Date d'inscription : 15/10/2010

MessageSujet: Re: [Résolu]R4 ne fonctionne plus   Dim 17 Oct - 1:29

bonjour
Nayant plus la boite,il y a inscrit sur ma carte
R4 upgrade
Revolution for DS (NDSL/NDS)
www.R4I-SDHC.COM
Voila ce qui en ai!!!!!j ai acheter cette carte sur R4CARTE mais le site a disparue.

MERCI POUR VOTRE AIDE
CROCHOTE
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur
avatar

Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: [Résolu]R4 ne fonctionne plus   Dim 17 Oct - 1:32

Vous avez installé ce kernel ? http://www.r4i-sdhc.com/R4i%20V1.27b%20French.zip

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
crochote
Membre de passage
Membre de passage


Messages : 8
Date d'inscription : 15/10/2010

MessageSujet: Re: [Résolu]R4 ne fonctionne plus   Dim 17 Oct - 1:47

merci encore
je vais essayer et si cela ne marche pas c est que je suis qu une nulle.
Revenir en haut Aller en bas
crochote
Membre de passage
Membre de passage


Messages : 8
Date d'inscription : 15/10/2010

MessageSujet: Re: [Résolu]R4 ne fonctionne plus   Dim 17 Oct - 2:36

bon ,je viens d installer ce kernel mais ca ne fonctionne toujours pas ca m inscrit MENU?en rouge.
Pourtant j ai bien suivie la video.
J ai formater le disque amovible j ai poser mes jeux sur le bureau pour ne pas les perdre,j ai extrer le nouveau kernel,j ai ouvert mon disque amovible et tout mes fichiers y sont,j ai copier coller mes jeux qui etait sur le bureau et les resultat,IDEM
MENU?

je vais deprimé
ai je oublier quelque chose,ai je mal fais je ne sais pas,mes enfants sont tristes
Revenir en haut Aller en bas
Fl0
Membre de passage
Membre de passage


Messages : 2
Date d'inscription : 17/10/2010

MessageSujet: Même problème   Dim 17 Oct - 8:34

Bonsoir,
J'ai exactement le même problème. J'ai cherché toute l'après midi. Impossible de trouver un qui fonctionne. Je l'ai acheté sur le même site (r4carte) et en y allant aujourd'hui je me suis aperçu qu'il n'existait plus Shocked
Revenir en haut Aller en bas
Fl0
Membre de passage
Membre de passage


Messages : 2
Date d'inscription : 17/10/2010

MessageSujet: ...   Dim 17 Oct - 8:42

Et enfait aparament ce serait une fausse carte.
Revenir en haut Aller en bas
crochote
Membre de passage
Membre de passage


Messages : 8
Date d'inscription : 15/10/2010

MessageSujet: Re: [Résolu]R4 ne fonctionne plus   Dim 17 Oct - 21:29

YES ca y es j y suis arriver et ca fonctionne bien,j ai effectivement telecharger le kernel V1.27b FRENCH sur R4mania et j ai suivie l aide a l installation et je me suis rendu compte que une fois mon telechargement fait j oublier de le decompresser avant de le mettre sur mon disque amovible.c etait donc ma faute,mais j ai pas lacher et les 2 cartes fonctionne tres bien.merci encore pour votre aide et vos conseil et a bientot pour le prochain kernel a telecharger.bonne semaine a vous
Revenir en haut Aller en bas
xuchiwax
Super Modérateur
Super Modérateur
avatar

Messages : 5038
Date d'inscription : 06/12/2009
Age : 22
Localisation : Madrid, Espagne

MessageSujet: Re: [Résolu]R4 ne fonctionne plus   Lun 18 Oct - 6:55

Ah ben comme quoi... j'ai l'impression de radoter ( à 16 ans déjà des cheveux blancs ? ) mais...

suivez bien les étapes du "A lire avant de poster" c'est important... !

Problème résolu Smile

----------------------------------------------
Revenir en haut Aller en bas
http://www.forum-r4stuces.com
Contenu sponsorisé




MessageSujet: Re: [Résolu]R4 ne fonctionne plus   

Revenir en haut Aller en bas
 
[Résolu]R4 ne fonctionne plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Besoin d'un tutoriel[résolu]
» [Résolu] Le mystère de la borne d'arcade !!
» [Résolu] Problème d'accès à http://192.168.0.1
» Probleme megapack [Résolu]
» [Blog] Mystère résolu

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
R4stuces - Forum - r4, linker, r4i, nintendo 3ds :: Entraide :: Forum R4 & R4i-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit