-->
Régie publicitaire Pubdirecte
Votre site en popunder ici

R4stuces - Forum - r4, linker, r4i, nintendo 3ds

AccueilFAQS'enregistrerConnexion

Partagez | 
 

 version 1.4.1.E DSI AVEC R4I

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kartus
Membre de passage
Membre de passage


Messages : 1
Date d'inscription : 26/09/2010

MessageSujet: version 1.4.1.E DSI AVEC R4I   Dim 26 Sep - 2:27

Bonjour,

Je me suis faite avoir, j'ai mis ma dsi à jour avec la version 1.4.1.e, du coup elle ne lit plus ma r4i ( une erreur est survenue...)Que dois je faire, racheter une r4i et laquelle détournerait la version 1.4.1.e? ou bien existe il une mise à jour de logiciel?

Merci pour votre aide
Revenir en haut Aller en bas
Hadès[RS]
Membre supérieur
Membre supérieur


Messages : 152
Date d'inscription : 09/09/2010
Age : 35
Localisation : Vosges

MessageSujet: Re: version 1.4.1.E DSI AVEC R4I   Dim 26 Sep - 6:55

Bonjour Kartus, une petite présentation svp

Vous n'auriez pas du faire la mise à jour mais voila c'est fait, maintenant vous n'avez plus qu'à attendre une mise à jour du kernel pour faire fonctionner votre carte.
vous n'etes donc pas obligé d'en racheter une il faut juste patienter un petit peu
Revenir en haut Aller en bas
http://teamrageuxsoldats.free.fr/forums/
 
version 1.4.1.E DSI AVEC R4I
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Tout sur la PlayStation 3 !
» jeux nec hu card limited
» baseline avec la dernière version ?
» [Wii] Bully, un GTA version ado
» Hakan version 2012

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
R4stuces - Forum - r4, linker, r4i, nintendo 3ds :: Entraide :: Forum R4 & R4i-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit